TrOWL v0.5.1 available

It now supports both OWL APIv2 and OWL APIv3.

Leave a Reply